Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 cligno spigaou qui fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dax13009
Nouveau


Nombre de messages : 6
Age : 24
Date d'inscription : 18/05/2009

MessageSujet: cligno spigaou qui fonctionne pas   Mer 28 Oct - 22:19

slt g acheter un dax ya2 jour et mes clignotant AV et AR ne salume pa les feu arrieere nn plus
Revenir en haut Aller en bas
benhur
Langue pendue


Nombre de messages : 2702
Age : 37
Date d'inscription : 05/10/2007

MessageSujet: Re: cligno spigaou qui fonctionne pas   Mer 28 Oct - 22:32

Et en français , ça donne quoi ?

Vérifie le fusible au niveau de la batterie .....s'il est bon
Sinon , retourne chez ton concessionnaire , si tu l'as acheté neuf ........
C'est la premiere étape .......
Revenir en haut Aller en bas
dax13009
Nouveau


Nombre de messages : 6
Age : 24
Date d'inscription : 18/05/2009

MessageSujet: Re: cligno spigaou qui fonctionne pas   Mer 28 Oct - 22:51

et c normale ke a coter de la baterie yes 2 cable debrancher
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: cligno spigaou qui fonctionne pas   Jeu 29 Oct - 9:51

Revenir en haut Aller en bas
 
cligno spigaou qui fonctionne pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: