Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 A L'AIDE

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
audil
Bavard
avatar

Nombre de messages : 49
Age : 44
Date d'inscription : 03/08/2009

MessageSujet: A L'AIDE   Ven 7 Aoû - 1:02

A L'AIDE
J4AI ACHETER UN GORILA 125 IL YA 2 SEMAINES.
J4AI ROULER 65KM SANS PROBLEME, JE SUIS LE FORUM ET FAIT LA VIDANGE AVEC UNE HUILE 10W50 MOTUL DEPUIS IL TOURNE COMME MAL; RALENTIE OK IMPOSIBLE DE METTRE LES GAZ;
JE ME SUIS DIT QU IL S4AGIT D UN PROBLEME DE SALETER DANS LE RESERVOIRE.
JE DEMONTE LE CARBU ET IL NE DEMARE PLUS;
JE SUIS PERDU
A L4AIDE
Revenir en haut Aller en bas
boulette
Langue pendue
avatar

Nombre de messages : 268
Age : 42
Date d'inscription : 14/05/2008

MessageSujet: Re: A L'AIDE   Ven 7 Aoû - 1:22

Salut, le faites que ai fait la vidange et qu'il ne demarre plus cela n'a rien a voir. Procede par elimination, tu as de l'essence le carbu est propre, regarde bien si l'essence arrive au carbu , regarde ta bougie, tu as bien tout rebrancher , essaye avec le starter pour voir regarde tout ca et repost si necessaire a+
Revenir en haut Aller en bas
audil
Bavard
avatar

Nombre de messages : 49
Age : 44
Date d'inscription : 03/08/2009

MessageSujet: Re: A L'AIDE   Ven 7 Aoû - 8:11

L4ESSENCE ARRIVE, et il y a de l'allumage.
c'est pour ca que je ne comprend plus
Revenir en haut Aller en bas
eric25
Langue pendue
avatar

Nombre de messages : 451
Age : 25
Date d'inscription : 06/09/2008

MessageSujet: Re: A L'AIDE   Ven 7 Aoû - 8:28

a tu mistrop d'huile dans le moeur en le reremplissant ? (supperieur a la jauge
max ?
Revenir en haut Aller en bas
audil
Bavard
avatar

Nombre de messages : 49
Age : 44
Date d'inscription : 03/08/2009

MessageSujet: Re: A L'AIDE   Ven 7 Aoû - 9:02

ON LE NIVEAU D'huile est ok
mais je pense avoir touché quelque chose en demontan le reservoir car c'est pas normal qu el roule puis apres demontage du reservoir elle ratatouile et enfin apres demontage du carbu elle demare plus.
mais il y a de l'etincelle et la bougie arrive a se noyer apres suffisament d'essai pour que j'ai un bleu a la jambe.
Revenir en haut Aller en bas
christian
Rang: Administrateur
avatar

Nombre de messages : 17672
Age : 54
Date d'inscription : 16/03/2005

MessageSujet: Re: A L'AIDE   Ven 7 Aoû - 10:39

salut
pourquoi as tu démonté le réservoir pour faire la vidange? à mon avis t'as une saleté qui se balade dans le carbu et qui bouche les gicleurs
passe les toujours à l'air comprimé
à+ brice4
Revenir en haut Aller en bas
http://www.wataparts.fr
MethodMan
Langue pendue
avatar

Nombre de messages : 550
Age : 32
Date d'inscription : 18/02/2009

MessageSujet: Re: A L'AIDE   Ven 7 Aoû - 10:49

christian a écrit:
salut
pourquoi as tu démonté le réservoir pour faire la vidange? à mon avis t'as une saleté qui se balade dans le carbu et qui bouche les gicleurs
passe les toujours à l'air comprimé
à+ brice4
thumleft Et profites-en pour mettre un filtre à essence Wink
Revenir en haut Aller en bas
http://www.golfiv.fr/viewtopic.php?t=5364
uneak
Langue pendue
avatar

Nombre de messages : 708
Age : 39
Date d'inscription : 20/07/2007

MessageSujet: Re: A L'AIDE   Ven 7 Aoû - 12:00

Salut ,
peut être as tu pincé la mise à l'air moteur ( gros tuyau noir sous le réservoir ) lors du remontage.
@+
Revenir en haut Aller en bas
jStBd
Langue pendue
avatar

Nombre de messages : 375
Age : 24
Date d'inscription : 28/07/2009

MessageSujet: Re: A L'AIDE   Ven 7 Aoû - 12:41

ou tout simplement tu est sur de avoir devisé le bon bouchon si tu a devisé le bouchon de la chaîne de distribution c'est normal qui ratatouille !!!
Revenir en haut Aller en bas
audil
Bavard
avatar

Nombre de messages : 49
Age : 44
Date d'inscription : 03/08/2009

MessageSujet: Re: A L'AIDE   Dim 9 Aoû - 19:47

enfin elle roule , j'ai trouve les probleme.
1 de la rouille dans le reservoire.
2 une cosse de masse qui va sur la bobine et qui est mal dimentionner se qui donne des faux contact a repetition.
je roule enfin
Revenir en haut Aller en bas
 
A L'AIDE
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Répliques-
Sauter vers: