Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème électrique sur mon ST70 de 1982

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
alex33
Bavard


Nombre de messages : 22
Date d'inscription : 10/08/2008

MessageSujet: Problème électrique sur mon ST70 de 1982   Jeu 25 Juin - 0:03

Salut à tous,

Mon problème est que depuis que j'ai acheté mon dax, seul les phares avants et feux arrières fonctionnent.

-Les clignos ne fonctionnent pas,
-Le témoin de point mort fait n'importe quoi,
-Le klaxon ne marche pas,
-Le feu de frein arrière ne marche pas non plus !!!

Pour les clignos, et le klaxon, je pense que celà vient de la batterie : elle est morte !

Mais pour le reste, pouvez-vous m'aider ?

Merci d'avance,

Alex
Revenir en haut Aller en bas
homer13
Modérateur
Modérateur
avatar

Nombre de messages : 3785
Age : 48
Date d'inscription : 16/01/2006

MessageSujet: Re: Problème électrique sur mon ST70 de 1982   Jeu 25 Juin - 10:40

Revois tes branchements et tes ampoules . thumright

_________________
Comme Homer j'aime manger , boire et faignasser !!!! Ha!! Ha !! doh ! ma famille arrive ....
Revenir en haut Aller en bas
 
Problème électrique sur mon ST70 de 1982
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: