Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 panne bizarre...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fifou2b
Langue pendue
avatar

Nombre de messages : 115
Age : 26
Date d'inscription : 13/09/2008

MessageSujet: panne bizarre...   Sam 18 Avr - 22:05

Salut, jai un petit probleme sur le dax, je roule 10 minutes et le dax coupe net plus d'allumage, jattend 10 min et il repart, on a pensé au cdi mais aparement c pas ca car avec un autre meme resultat... si quelqu un a une idée voila merci
Revenir en haut Aller en bas
HUGOO
Langue pendue
avatar

Nombre de messages : 338
Age : 33
Date d'inscription : 25/06/2008

MessageSujet: Re: panne bizarre...   Sam 18 Avr - 23:09

Nettoie ton carbu, c'est tout ce que je pense d'ou cela peut provenir ...
Revenir en haut Aller en bas
marvin
Langue pendue
avatar

Nombre de messages : 160
Age : 44
Date d'inscription : 19/06/2008

MessageSujet: condophantom   Sam 18 Avr - 23:44

scratch si c'est vraiment l'allumage; ce sont les symptômes typique d'un condensateur défectueux à changer. Profite zen pour vérifer réglage et usure de ton rupteur (vis platinée).
Arrow Accés par le carter gauche bas moteur.
geek puker salut Boulet lol! I don't want that

study .trève de plaisenterie puisque tu as un allumage électronique; je me demande comment tu fais pour avoir les symptômes d'un ancêtre avec un moderne sachant que ton boitier est ok ?

bizarre en néfée .
.
Revenir en haut Aller en bas
Socrate
Langue pendue
avatar

Nombre de messages : 1802
Age : 23
Date d'inscription : 10/08/2008

MessageSujet: Re: panne bizarre...   Dim 19 Avr - 0:28

Je pense aussi que c'est un problème de carbu sale
Revenir en haut Aller en bas
christian
Rang: Administrateur
avatar

Nombre de messages : 17672
Age : 54
Date d'inscription : 16/03/2005

MessageSujet: Re: panne bizarre...   Dim 19 Avr - 8:50

salut
oui pointeau ou gicleur, si c'est un problème électrique ça peut aussi venir de la bobine ou du régulateur
fait toujours un essai avec un régulateur de dax 12V
t'as plus d'étincelle à la bougie au bout de 10mn?
à+ brice4
Revenir en haut Aller en bas
http://www.wataparts.fr
fifou2b
Langue pendue
avatar

Nombre de messages : 115
Age : 26
Date d'inscription : 13/09/2008

MessageSujet: Re: panne bizarre...   Dim 19 Avr - 13:41

christian a écrit:
salut
oui pointeau ou gicleur, si c'est un problème électrique ça peut aussi venir de la bobine ou du régulateur
fait toujours un essai avec un régulateur de dax 12V
t'as plus d'étincelle à la bougie au bout de 10mn?
à+ brice4

non jai plus detincelle au bout de 10 minutes alors que tout marche niquel pdt quelques kms..
si je le démarre, je le laisse tourner au ralentit au bout de 10 mn il cale et il redemarre plus avant 10 mn alors que d habitude il demarre au quart de tour, c'est pour ca que je pense plutot à un probleme eléctrique que de carburation. Le cdi jai essayé avec un autre meme resultat, je vais essayer ac un autre régulateur, on m'a aussi parlé du stator?
Revenir en haut Aller en bas
bib2b
Modérateur
Modérateur
avatar

Nombre de messages : 1692
Age : 39
Date d'inscription : 11/12/2006

MessageSujet: Re: panne bizarre...   Dim 19 Avr - 18:10

Salut pour plus d info quand le dax cale il n y a plus d allumage pour moi c le stator mais comme a dit christian essaye un régulateur et tu me tiens au jus a+

_________________
Z50A ,dax honda 117 ,prépa PBR monobras,resto honda gorilla,prépa z50a k3

http://www.daxteam.com/preparation-et-performance-f6/big-resto-sur-dax-70-t13162.htm
Revenir en haut Aller en bas
pg33800@voila.fr
Langue pendue
avatar

Nombre de messages : 892
Age : 40
Date d'inscription : 07/07/2008

MessageSujet: Re: panne bizarre...   Lun 20 Avr - 12:17

regarde en enlèvent ton bouchon de ton réservoir d fois le réservoir na plus de mis a l'air libre donc cal d que la cuve du carbu est vide si c est ca fais un petit trou dans ton bouchon
Revenir en haut Aller en bas
bib2b
Modérateur
Modérateur
avatar

Nombre de messages : 1692
Age : 39
Date d'inscription : 11/12/2006

MessageSujet: Re: panne bizarre...   Lun 20 Avr - 20:18

Merci pour les infos, c est un problème d allumage pas d essence a+

_________________
Z50A ,dax honda 117 ,prépa PBR monobras,resto honda gorilla,prépa z50a k3

http://www.daxteam.com/preparation-et-performance-f6/big-resto-sur-dax-70-t13162.htm
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: panne bizarre...   Mar 21 Avr - 21:51

On a vu des capteurs (donc hors du CDI) qui ne tiennent pas à chaud...
Idem pour des bobines HT.
Essaye déjà d'intercaler un voyant au néon sur ton fil de bougie, pour visualiser l'allumage..
Si tout d'u coup quand ça s'arrête ça ne flashe plus dans le néon, c'est bien l'allumage qui coupe.
Revenir en haut Aller en bas
 
panne bizarre...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: