Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 40 km/h max et un clignotant qui clignote plus !!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
albsolutDax
Langue pendue
avatar

Nombre de messages : 70
Age : 35
Date d'inscription : 13/02/2009

MessageSujet: 40 km/h max et un clignotant qui clignote plus !!!!!!   Mer 18 Fév - 14:52

Bon, suite au remontage de ma machine,
je me suis apercu qu'il y a finalement 2 soucis qui perdurent :

- Mon compteur la joue un peu perso car il bloque à 40km/h (et y reste) meme si à priori le brachement est correct autant au niveau de la roue que du faisceau, de plus le kilométrage tourne normalement.

- Mon cligno AV gauche s'allume en continu des la mise du contact.

Bref je seche un peu car l'electricité c'est pas mon fort... si quelqu'un a une opinion la dessus je suis preneur.

Merci à vous
Revenir en haut Aller en bas
Socrate
Langue pendue
avatar

Nombre de messages : 1802
Age : 23
Date d'inscription : 10/08/2008

MessageSujet: Re: 40 km/h max et un clignotant qui clignote plus !!!!!!   Mer 18 Fév - 15:51

Si l'avant gauche seulement reste allumé, c'est que l'arrière gauche est mal branché Wink
Revenir en haut Aller en bas
albsolutDax
Langue pendue
avatar

Nombre de messages : 70
Age : 35
Date d'inscription : 13/02/2009

MessageSujet: Re: 40 km/h max et un clignotant qui clignote plus !!!!!!   Mer 18 Fév - 15:54

Non non, l'arriere fonctionne correctement c'est ca le truc bizarre...
en fait lorsque je mets le contact, l'ampoule du cligno AV gauche s'allume en continue sans clignoter que j'actionne le cligno ou pas.
Revenir en haut Aller en bas
Socrate
Langue pendue
avatar

Nombre de messages : 1802
Age : 23
Date d'inscription : 10/08/2008

MessageSujet: Re: 40 km/h max et un clignotant qui clignote plus !!!!!!   Mer 18 Fév - 15:55

Dès que tu tournes tes clefs le cligo s'allume ?

Bizarre ! Essaye de voir si y'a pas des fils qui rentrent en contact dans le phare alors.

Je sèche !
Revenir en haut Aller en bas
albsolutDax
Langue pendue
avatar

Nombre de messages : 70
Age : 35
Date d'inscription : 13/02/2009

MessageSujet: Re: 40 km/h max et un clignotant qui clignote plus !!!!!!   Lun 23 Fév - 8:58

Bon, apres avoir REdemonter mon cable de compteur... tout roule enfin au moins ca car j'ai eu beau chercher un peu partout (et meme apres le changement de TOUS mes cligno), mon cligno AV Gauche ne fonctionne toujours pas correctement.$
HELP
Revenir en haut Aller en bas
Socrate
Langue pendue
avatar

Nombre de messages : 1802
Age : 23
Date d'inscription : 10/08/2008

MessageSujet: Re: 40 km/h max et un clignotant qui clignote plus !!!!!!   Lun 23 Fév - 12:28

la centrale cligno p'tet ? Un faux contact ?
Revenir en haut Aller en bas
albsolutDax
Langue pendue
avatar

Nombre de messages : 70
Age : 35
Date d'inscription : 13/02/2009

MessageSujet: Re: 40 km/h max et un clignotant qui clignote plus !!!!!!   Mar 24 Fév - 11:43

Alors j'ai eu la meme idée que toi et je pense que ca vient de la centrale qui avait la cosse des cligno gauche un peu tordue, il faut encore que j'essaie de rebrancher tout ca car je n'ai pas eu le temps mais ca risque de se solutionner...
Revenir en haut Aller en bas
 
40 km/h max et un clignotant qui clignote plus !!!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: