Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème démarrage et clignos

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nd21
Bavard


Nombre de messages : 20
Date d'inscription : 25/02/2008

MessageSujet: Problème démarrage et clignos   Mar 27 Jan - 11:41

Bonjour à tous
Je viens de changer mes clignos pour en mettre des "antiques" avec un seul fil. J'ai fais une masse sur les clignos de devant, résultat, un seul côté marche normalement...
Pourquoi ?
En plus, je n'arrive plus à démarrer. Est ce que c'est le fait d'avoir mis une masse sur le cadre ?

Si vous avez une répose n'hésitez pas, je bloque
merci
Revenir en haut Aller en bas
patzs13
Bavard
avatar

Nombre de messages : 35
Age : 53
Date d'inscription : 21/11/2008

MessageSujet: Re: Problème démarrage et clignos   Jeu 29 Jan - 18:44

Tu en est ou avec ton problème ?
Revenir en haut Aller en bas
nd21
Bavard


Nombre de messages : 20
Date d'inscription : 25/02/2008

MessageSujet: Re: Problème démarrage et clignos   Ven 30 Jan - 16:09

j'ai résolu le pb du démarrage.
Concernant les clignos je galère. Côté gauche OK. Côté droit seul le cligno avant marche et il clignotte 2 fois plus vite. Pourtant j'ai vérifé l'ampoule qui est OK.

Alors ou est le problème ?
Revenir en haut Aller en bas
patzs13
Bavard
avatar

Nombre de messages : 35
Age : 53
Date d'inscription : 21/11/2008

MessageSujet: Re: Problème démarrage et clignos   Ven 30 Jan - 18:43

Précise moi comment tu peux enlever des clignos connectés avec deux fils, et remplacer par d'autres avec un seul fil ?
Dans ce cas, je suppose que le fil unique correspond au +, mais alors ou prend tu la masse ? est ce que la structure du cligno fait elle même masse sur le cadre ? Si cela est le cas, je pense qu'il faut que tu démontes le cligno qui ne fonctionne pas et que tu vérifie si il est bien à la masse.
Essaye de connecter un fil de masse directement du cligno au - de la batterie pour vérifier si ça marche.

Tiens moi au jus.
Revenir en haut Aller en bas
Patt
Modérateur
Modérateur
avatar

Nombre de messages : 1309
Age : 39
Date d'inscription : 15/03/2008

MessageSujet: Re: Problème démarrage et clignos   Sam 31 Jan - 12:29

salut
interchange ton ampoule avant droite et arrière droite. il y a fort à parier que ce soit ton cligno "arrière droit" qui marche.
les deux clignos droit étant relié entre eux si t'en cramme un...l'autre clignote deux fois plus vite.
à mon avis c'est juste ton ampoule arrière qui est cramé Wink

_________________
Jetez vos pantoufles...partez à l'aventure dans le jardin
Revenir en haut Aller en bas
nd21
Bavard


Nombre de messages : 20
Date d'inscription : 25/02/2008

MessageSujet: Re: Problème démarrage et clignos   Lun 2 Fév - 10:56

A priori l'ampoule est bonne
Revenir en haut Aller en bas
 
Problème démarrage et clignos
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: