Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 aidez moi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
alex_2a
Bavard


Nombre de messages : 24
Age : 24
Date d'inscription : 23/06/2008

MessageSujet: aidez moi   Dim 9 Nov - 20:02

Bonsoir à tous je suis trés décu, j'ai monté le moteur 125 lifan sur mon dax, je roule depuis une bonne semaine, ya 3 jours j'ai elever le joint du pot il marchais toujour pareil sauf que hier j'ai retirer mon cornet pour regarder quelque chose je le remet aussitot puis que des trous et maintenant il ne veut meme plus démarer aidez moi aujourd'hui j'ai passé l'aprés midi dessus :nettoyé le carbu, durites remis le joint du pot plus rien je ne sais plus quoi faire
Revenir en haut Aller en bas
cieb
Langue pendue


Nombre de messages : 447
Age : 40
Date d'inscription : 25/10/2008

MessageSujet: Re: aidez moi   Dim 9 Nov - 20:19

ouai pas facile comme ça. Bon deja t'as un etincelle à la bougie?
scratch
Revenir en haut Aller en bas
alex_2a
Bavard


Nombre de messages : 24
Age : 24
Date d'inscription : 23/06/2008

MessageSujet: Re: aidez moi   Dim 9 Nov - 21:45

oui l'éteincelle à la bougie y est
Revenir en haut Aller en bas
christian
Rang: Administrateur
avatar

Nombre de messages : 17723
Age : 54
Date d'inscription : 16/03/2005

MessageSujet: Re: aidez moi   Lun 10 Nov - 8:37

salut
tas bien resseré les vis? il se peut que t'aies une prise d'air ou un truc comme ça
à+ brice4
Revenir en haut Aller en bas
http://www.wataparts.fr
alex_2a
Bavard


Nombre de messages : 24
Age : 24
Date d'inscription : 23/06/2008

MessageSujet: Re: aidez moi   Lun 10 Nov - 19:34

oui j'ai tout fait maintenant j'ai meme plus d'éteincelle ...
Revenir en haut Aller en bas
Blage2b@
Modérateur
Modérateur
avatar

Nombre de messages : 103
Age : 42
Date d'inscription : 08/09/2008

MessageSujet: Re: aidez moi   Lun 10 Nov - 19:48

allumage du moteur défectueux,si tu a touché le filtre tu as peut etre toucher les fils d'alimentation du moteur check ça aussi il ya maybe un fils en faux contact.
mais bon a mon avis souci d'alimentation électrique.
tient nous au jus
Revenir en haut Aller en bas
alex_2a
Bavard


Nombre de messages : 24
Age : 24
Date d'inscription : 23/06/2008

MessageSujet: Re: aidez moi   Lun 10 Nov - 20:37

merci demain matin je test tous sa... et etes vous sur que le probléme d'allumage ne vient pas du carbu ? mauvaise arrivé d'essence ou je ne sais quoi ! merci à vous
Revenir en haut Aller en bas
virgil
Langue pendue
avatar

Nombre de messages : 303
Age : 42
Date d'inscription : 07/06/2007

MessageSujet: Re: aidez moi   Lun 10 Nov - 22:37

salut
fais ça dans l'ordre.
mate tes branchement électrique pour retrouver une Zolie étincelle a ta bougie.
ensuite, si ça ne marche toujours pas , tu regardera ton carbu...
bon courage
Revenir en haut Aller en bas
alex_2a
Bavard


Nombre de messages : 24
Age : 24
Date d'inscription : 23/06/2008

MessageSujet: Re: aidez moi   Lun 10 Nov - 22:54

ok


Dernière édition par alex_2a le Lun 10 Nov - 22:56, édité 1 fois
Revenir en haut Aller en bas
alex_2a
Bavard


Nombre de messages : 24
Age : 24
Date d'inscription : 23/06/2008

MessageSujet: Re: aidez moi   Mar 11 Nov - 12:59

C'est bon j'ai réglé le probléme c'était mon boitier cdi racing qui avait cramé !

merci à vous
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: aidez moi   

Revenir en haut Aller en bas
 
aidez moi
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: