Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 panne bizarre

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
maddax
Langue pendue


Nombre de messages : 249
Date d'inscription : 27/05/2008

MessageSujet: panne bizarre   Sam 26 Juil - 1:26

Salut , aprés 2 jours et 60 km avec mon kit light kitaco , je viens de tomber en panne ( rodage doux ) je vous décris donc , 30 ° dehors , soleil ( rare a reims Very Happy ) bref je roulais tranquillement et la boum trous dans l'acceleration suivit d'un calage moteur .
Je m'arréte donc et la je m'aperçois que celui ci est brulant , je le laisse refroidir 15 mn , redémarre ....et au bout de 150 m la méme chose ( je commence a avoir des trous d'acceleration mais si j'embraye , le dax ne cale pas Confused .

Pourriez vous me dire ce que cela peut étre ( je pensais a une saleté obstruant partielement l 'arrivée d'essence au carbu .

mikuni flat 24 , 88 light kitaco .
(J'ai déja eu des problémes de cuves de carbu ne se remplissant pas avec l'ancien carburateur)
Revenir en haut Aller en bas
kiteur76
Langue pendue


Nombre de messages : 126
Date d'inscription : 28/04/2008

MessageSujet: Re: panne bizarre   Sam 26 Juil - 9:49

j ai eu le meme symptome lors du débridage de mon 50 a froid nickel a chaud trou ds l acceleration et il fini par caler ca fait drole biensur sa arrive tjs quand il faut pas lol pour moi c le gicleur qui été trop petit je l ai retaraudé apres nickel
Revenir en haut Aller en bas
D@vid
Modérateur
Modérateur
avatar

Nombre de messages : 719
Age : 41
Date d'inscription : 21/07/2006

MessageSujet: Re: panne bizarre   Sam 26 Juil - 9:52

reservoir sale
Revenir en haut Aller en bas
maddax
Langue pendue


Nombre de messages : 249
Date d'inscription : 27/05/2008

MessageSujet: Re: panne bizarre   Sam 26 Juil - 10:26

Bon ok je vais regarder pouyr le réservoir mais comment le sortir du cadre ?
Revenir en haut Aller en bas
D@vid
Modérateur
Modérateur
avatar

Nombre de messages : 719
Age : 41
Date d'inscription : 21/07/2006

MessageSujet: Re: panne bizarre   Sam 26 Juil - 11:07

il faut enlever la batterie + le support le tour est jouer.
Revenir en haut Aller en bas
chaosdeluxe
Langue pendue
avatar

Nombre de messages : 221
Date d'inscription : 06/11/2007

MessageSujet: Re: panne bizarre   Sam 26 Juil - 11:46

deja si tu as un filtre a essence sur tes durites regarde si ya du depot
si c est sale... tu changes et tu t attaques au reservoir
Revenir en haut Aller en bas
stefrech
Langue pendue
avatar

Nombre de messages : 173
Age : 41
Date d'inscription : 13/07/2008

MessageSujet: Re: panne bizarre   Sam 26 Juil - 13:09

Ca peut venir aussi d'un probleme de depression de reservoir.

Je m'explique :

Quand tu roule, ton reservoir se vide en essence, et de l'air prend la place de l'essence.
MAIS,
si le reservoir (souvent au niveau du bouchon) ne depressurise pas, l'air ne prend pas la place de l'essence (ou en tout cas pas assez vite) et on a l'impression de tomber en panne d'essence. On attend un moment (comme tu a fait) l'air entre doussement dans le reservoir, et du coup tu peut redémarrer.

Vérifie donc que ton bouchon n'ai pas un probleme de joint ou que ta mise à l'air du reservoir (si tu en a une) ne soit pas bouché.

C'est souvent un point que l'on ne verifie pas.

J'ai vecu la meme experience sur une dirt

Voila, j'espere que tout cela pourra t'aider

tchusssssss
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: panne bizarre   Sam 26 Juil - 13:54

Moi ce qui m'étonne c'est que tu décris un moteur brûlant ... C'est subjectif tu me diras, un moteur c'est toujours chaud ...

Mais au débit et suite au montage d'un kit (85 light), c'est vrai que moi aussi mon bloc moteur montait un peu plus en température au début mais ensuite tout est rentré dans l'ordre.

Tu as bien changé ta pompe à huile par une pompe à huile gros débit 270 ou 300 % ?

Par contre ton carbu est beaucoup trop gros avec un kit light.

C'est du 20 normalement, tu dois consommer plus pour rien et ça va être plus difficile à régler (plus c'est gros et surdimmensionné plus c'est dur à régler correctement).
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: panne bizarre   Sam 26 Juil - 14:29

+ 1 pour le carbu , ca fait gros sur une culasse stock
Revenir en haut Aller en bas
maddax
Langue pendue


Nombre de messages : 249
Date d'inscription : 27/05/2008

MessageSujet: Re: panne bizarre   Sam 26 Juil - 15:25

euh j'ai mis un peiti gicleur donc....
oui j'ai une pompe kitaco 250 ou 300 .
Je suis en train de réfléchir pour le bouchon ..
merci
Revenir en haut Aller en bas
chaosdeluxe
Langue pendue
avatar

Nombre de messages : 221
Date d'inscription : 06/11/2007

MessageSujet: Re: panne bizarre   Sam 26 Juil - 15:29

t'as mis quoi comme huile?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: panne bizarre   Sam 26 Juil - 15:59

@maddax a écrit:
euh j'ai mis un peiti gicleur donc....
oui j'ai une pompe kitaco 250 ou 300 .
Je suis en train de réfléchir pour le bouchon ..
merci

Ok tu as monté une plus grosse pompe à huile. Tu as repercé le passage d'huile avec le petit foret qui est fournit normalement ?

Le soucis est pas de mettre un gicleur plus petit mais bon tu fais comme tu veux, tu consommes plus pour rien.
Revenir en haut Aller en bas
maddax
Langue pendue


Nombre de messages : 249
Date d'inscription : 27/05/2008

MessageSujet: Re: panne bizarre   Sam 26 Juil - 23:43

alors que faire pour consommer moins ?
2.4 l au cent !!!!
Revenir en haut Aller en bas
D@vid
Modérateur
Modérateur
avatar

Nombre de messages : 719
Age : 41
Date d'inscription : 21/07/2006

MessageSujet: Re: panne bizarre   Dim 27 Juil - 0:35

2.4 au cent ca va c correcte
Revenir en haut Aller en bas
maddax
Langue pendue


Nombre de messages : 249
Date d'inscription : 27/05/2008

MessageSujet: Re: panne bizarre   Dim 27 Juil - 11:14

ah bon et toi tu consomme cb ?
je roules en croisiére a 70 75 kmh
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: panne bizarre   Dim 27 Juil - 11:20

@maddax a écrit:
ah bon et toi tu consomme cb ?
je roules en croisiére a 70 75 kmh

Oui c'est bon c'est correct comme consommation. Mais c'est pas sur ta vitesse de croisière sans tirer sur le moteur que tu vas consommer plus, c'est quand tu seras au taquet. En vitesse de croisière, tu tournes sur le couple. Mais t'es pas en rodage ? Parce que 70 / 75 ...

Tu as résolu ton soucis sinon ?
Revenir en haut Aller en bas
maddax
Langue pendue


Nombre de messages : 249
Date d'inscription : 27/05/2008

MessageSujet: Re: panne bizarre   Dim 27 Juil - 23:03

compteur en fait je viens de voir avec un gps et cela me donne en fait 60 65 kmh reel a majorer car j'atais en pente , mais non je ne tire pas sur le moteur ( le quart sur la poignée ) .
Non je n 'ai pas encore résolu mon probléme , demain je percerai mon bouchon de réservoir pour avoir une mise a l'air libre .
Sinon je vais monter les réservoir que m'a fabriqué et vendu xavier ( en inox ) , pattes a rajouter car sinon la selle touche = pour me donner une meilleur autonomie .
Je suis super content de ce kit 88 light ainsi que le kit carbu mikuni flat 24 et le pot haut carbone de chez kitaco bien finis .
Revenir en haut Aller en bas
stefrech
Langue pendue
avatar

Nombre de messages : 173
Age : 41
Date d'inscription : 13/07/2008

MessageSujet: Re: panne bizarre   Mer 30 Juil - 13:47

@maddax a écrit:
, demain je percerai mon bouchon de réservoir pour avoir une mise a l'air libre .


QUOI percer ton reservoir ! ! ! !

Precaution à prendre.

1 Prevoir que l'essence ne se barre pas quand tu passe dans un trou ou dans un virage, le reservoir plein
2 Eviter les etincelles

Conseils :
Essai de trouver une solution avec ton joint de bouchon, plutot que le bouchon lui meme....

Tchuuuuuuuu
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: panne bizarre   

Revenir en haut Aller en bas
 
panne bizarre
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Préparation et performance-
Sauter vers: