Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Probleme? Mais ou ? ! ^^

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Freiy
Langue pendue
avatar

Nombre de messages : 103
Age : 29
Date d'inscription : 31/08/2006

MessageSujet: Probleme? Mais ou ? ! ^^   Lun 7 Juil - 9:48

Salut!
Si quelqu'un se la sens de me donné son avis !

Je démarre mon dax ( apres avoir changé le block moteur, le haut moteur ect )
Il tourne tranquillement mais un bruit strident ( tic tic tic tic ) se fait entendre, je le fais tourner tranquillement ... Et paf il s'arrete

Je kick pour le redémarer plus de comprésion ... style je kick sans que le moteur tourne
Je démonte le moteur et la culasse niquel chrome rien de cassé tout est impécable

Je comprend pas la -_-


Merci a vous d'avance !
Revenir en haut Aller en bas
madassien
Langue pendue
avatar

Nombre de messages : 730
Age : 24
Date d'inscription : 21/06/2007

MessageSujet: Re: Probleme? Mais ou ? ! ^^   Lun 7 Juil - 13:04

diverses pistes: jeu soupapes, ....

par contre j'ai aussi ce tictictic continuel depuis que j'ai monté une culasse grosses soupapes, et j'ai fais bien 800 bornes depuis (avec un démontage pour le joint de culasse il y a 100 km), et tout est niquel, elle tourne niquel et tout ....

sinon ta vérifier que le piston ne cogne pas la culasse ???

@++
Revenir en haut Aller en bas
http://www.airstar.free.fr/
Freiy
Langue pendue
avatar

Nombre de messages : 103
Age : 29
Date d'inscription : 31/08/2006

MessageSujet: Re: Probleme? Mais ou ? ! ^^   Lun 7 Juil - 21:27

Salut!
Et merci d'avoir pris la peine de me répondre !

J'ai pas vérrifié si le piston cognai ou pas (Comment tu peu savoir ce genre de chose ?)
Mais mon dax fume beaucoup alors que sa ne devrait pas fumer ...
(Les segments sont neuf )

J'ai pensé au join spy mort ? Ce qui pourrai expliquer la perte de comprésion et l'huile ?

Un jeu au soupape meme de 1 cm ne fait pas perdre toute la comprésion quand meme ?

J'ai plus cas démonté le tout Smile

Merci encore !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme? Mais ou ? ! ^^   Lun 7 Juil - 21:35

Salut ,

plusieurs pistes :

- Calage de la dstribution incorrect
- Mauvais réglage du jeu des soupapes (0.05 admission et 0.05 échappement)
- Joint de culasse défectueux ou mal serré
- accessoirement les joints spi entre culasse et cylindre ainsi qu'entre cylindre et bloc-moteur mal montés.
- Tu as un segment défectueux
- tu n'as pas mis le bon piston (ex : piston bombé modèle avant 82 pour culasse plate de dax après 82) et les soupapes tapent dans le piston (et maintenant elles sont tordues ce quie xplique le manque de compression)
@+
Marchi
Revenir en haut Aller en bas
 
Probleme? Mais ou ? ! ^^
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: