Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 problème d'allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pascalhez
Nouveau


Nombre de messages : 3
Date d'inscription : 27/06/2006

MessageSujet: problème d'allumage   Mar 27 Juin - 21:47

bonjour a tous,

voila j'ai un petit souci avec mon dax 50 année 197? (6v), je n'ai pas d'allumage, j'ai changé ma bobine d'allumage, j'ai remplacé le condensateur ainsi que le rupteur, nouvelle bougie.S qu'il est possible de voire l'étincelle au file de sortie de la bobine d'allumage.
je me prend surement la tête pour rien, je pense avoir tous vérifier, mais je passe surement a coté de quelques chose.
merci de pouvoir m'aider.
a+++
Revenir en haut Aller en bas
christian
Rang: Administrateur
avatar

Nombre de messages : 17672
Age : 54
Date d'inscription : 16/03/2005

MessageSujet: Re: problème d'allumage   Mar 27 Juin - 22:13

salut
t'as vérifié ton antiparasite?
à+ brice4
Revenir en haut Aller en bas
http://www.wataparts.fr
pascalhez
Nouveau


Nombre de messages : 3
Date d'inscription : 27/06/2006

MessageSujet: Re: problème d'allumage   Mer 28 Juin - 20:03

non, si tu veux bien me dire comment il faut faire, car je ne l ai jamais fais.
merci
Revenir en haut Aller en bas
christian
Rang: Administrateur
avatar

Nombre de messages : 17672
Age : 54
Date d'inscription : 16/03/2005

MessageSujet: Re: problème d'allumage   Mer 28 Juin - 20:09

tu regardes si t'as l'etincelle en devissant l'antiparasite et en rapprochant le fil d'une partie metallique
c'est un truc qui a tendance à vieillir aussi
à+ brice4
Revenir en haut Aller en bas
http://www.wataparts.fr
Fastfred
Bavard


Nombre de messages : 40
Date d'inscription : 26/06/2006

MessageSujet: Re: problème d'allumage   Mer 28 Juin - 22:48

En fait, essaie de reperer les fils qui sortent du bobinage (coté gauche du moteur) et kicke tout en prenant des mesures avec un volt-metre (repère les bons fils sur un diagramme, genre schéma détaillé du faisceau)...à chaque coup de kick, l'aiguille du voltmetre doit bouger, ce qui signifie que du courant est généré...si rien ne vient, c'est peut être le bobinage....essaie aussi de resserer les rupteurs....et bien sur, le boss a raison, en debranchant l'anti-parasite et en l'approchant de la culasse, tu dois avoir un petit arc electrique en kickant....
Revenir en haut Aller en bas
pascalhez
Nouveau


Nombre de messages : 3
Date d'inscription : 27/06/2006

MessageSujet: Re: problème d'allumage   Jeu 29 Juin - 14:33

voilà j'ai trouver, c'était le file venant de la bobine du plateau d'allumage qui était sectionné dans la gaine, difficile à voire.
je vous remercie pour toutes vos réponse, au - sur se site on répond a vos question, vous êtes sympa, encore merci.
a++++
Revenir en haut Aller en bas
 
problème d'allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: