Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 probleme!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
remh
Bavard
avatar

Nombre de messages : 14
Date d'inscription : 02/06/2008

MessageSujet: probleme!   Dim 15 Juin - 19:45

bonjours, j'ai acheté un nouveau faisceau 12V pour mon dax 110 et jai un probleme de branchement, sur mon faisceau il me reste 2 fils orange et 1 fil bleu et blanc
et dans mon dax il me reste 1 fil bleu, 1rouge et noir, 1 vert, 1 jaune et femelle et 1 jaune male.
sachant que je n'est pa branché l'allumage et que je n'utilise pas de batterie. aidé moi svp a branché mon allumage!
merci
Revenir en haut Aller en bas
remh
Bavard
avatar

Nombre de messages : 14
Date d'inscription : 02/06/2008

MessageSujet: Re: probleme!   Lun 16 Juin - 19:55

aidez-moi svp, je peux plus rouler là Sad.
d'origine sur le faisceau electrique 12V combien de fils sont prevus pour l'allumage?
et de quelle couleurs sont ces fils? j'espere avoir des reponse. svp
Revenir en haut Aller en bas
Clito
Langue pendue
avatar

Nombre de messages : 290
Age : 24
Date d'inscription : 26/04/2008

MessageSujet: Re: probleme!   Lun 16 Juin - 19:59

file de coupe circuit de bequille Very Happy
Revenir en haut Aller en bas
 
probleme!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: