Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 pitin y démarre pas ! [ RESOLU]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
dadycool34
Langue pendue
avatar

Nombre de messages : 400
Age : 25
Date d'inscription : 19/04/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Jeu 12 Juin - 18:34

ouai mais je desespere pas on continu je vous tien au jus je vais encore essayer deux trois truc
Revenir en haut Aller en bas
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Ven 13 Juin - 11:47

t'a essayé un carbu ?
Revenir en haut Aller en bas
dadycool34
Langue pendue
avatar

Nombre de messages : 400
Age : 25
Date d'inscription : 19/04/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Ven 13 Juin - 12:28

alors sayer je sais d'ou vient la panne sa vient du cable d'accelerateur la tete de celui ci et caput donc elle n'accroche plus le boisseau qui accroche le ressort
donc conclusion faut changer le cable d'accelerateur
Revenir en haut Aller en bas
boulette
Langue pendue
avatar

Nombre de messages : 268
Age : 42
Date d'inscription : 14/05/2008

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Ven 13 Juin - 13:43

j'ai suivi ton "aventure" putain!!! ca c'est vraiment la panne de caca que tu trouves jamais !!!!!lol content pour toi tu va pouvoir rider un peu ce week a+
Revenir en haut Aller en bas
dadycool34
Langue pendue
avatar

Nombre de messages : 400
Age : 25
Date d'inscription : 19/04/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Ven 13 Juin - 19:06

voila en gros ma panne est resolue sujet a fermé mais pas a effacer en esperant que cela peut aider quelqun
Revenir en haut Aller en bas
[...] Pyr0 [...]
Langue pendue
avatar

Nombre de messages : 979
Age : 24
Date d'inscription : 20/01/2008

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Ven 13 Juin - 19:08

Mdr c'est pas ton sujet, c'est celui de guillaume ^^
Revenir en haut Aller en bas
dadycool34
Langue pendue
avatar

Nombre de messages : 400
Age : 25
Date d'inscription : 19/04/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Ven 13 Juin - 19:09

lol oui c'est vrai ^^
Revenir en haut Aller en bas
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Lun 16 Juin - 2:24

De toute facon on est tous dans le meme galere !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   

Revenir en haut Aller en bas
 
pitin y démarre pas ! [ RESOLU]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: