Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 pitin y démarre pas ! [ RESOLU]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
unmk2mars
Langue pendue
avatar

Nombre de messages : 2321
Age : 26
Date d'inscription : 03/04/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Dim 8 Juin - 22:10

tu as fait l'essai avec l'autre moteur ?
Revenir en haut Aller en bas
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Lun 9 Juin - 11:30

oui ça y est !!

et sa marche toujours pas,sur le dax de mon pot son moteur marche, et sur mon dax marche pas,même symptôme, j'en ets profité pour essayé son cdi( pareil )

alors sa vient d'où ce putain de problème ???!!!

help help help help help help help help help help help !!!!

des idées ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Lun 9 Juin - 11:33

verifies toutes tes connexions et raccords electriques, les masses (celle de ta bobine HT), etc...
Revenir en haut Aller en bas
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Lun 9 Juin - 11:38

je ne suis pas très bon en électricité, par contre sa devrait fonctionner vu qu'il y a une étincelle et que le démarreur elec marche...

je suis perdu, moi qui croiyé que sa venais du moteur !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Lun 9 Juin - 11:43

bin y'a pas 36 solutions, si ça demarre pas soit tu as un pb d'allumage (trop faible par ex, pb de faux contact ou de masse parasite), soit d'arrivée d'essence tas tu essayer d'ouvrir la vis de purge du carbu pour verifier si l'essence arrivait bien jusque là ?), soit les 2 ne sont pas combinés comme il faut (distri,...)...
Revenir en haut Aller en bas
beber
Langue pendue


Nombre de messages : 85
Date d'inscription : 19/10/2005

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Lun 9 Juin - 11:43

hello peut etre la bobine HT au pire mais si tu a de l allumage essaye toujours
Revenir en haut Aller en bas
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Lun 9 Juin - 11:49

le moteur démare sur le dax de mon pote donc le distri c'est pas sa.

y'a une belle étincelle, donc j'en déduit que la combustion devrait avoir lieu...

il y a de l'escence dans le carbu( peut etre que le mélange ne se fais pas ?? ou autre chose...)

si c'été un probleme de faux contact ou de masse j'aurai une étincelle ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Lun 9 Juin - 11:50

et ton moteur demarre sur le sien ?
Revenir en haut Aller en bas
beber
Langue pendue


Nombre de messages : 85
Date d'inscription : 19/10/2005

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Lun 9 Juin - 11:53

donc ton moteur demarre et fonctionne sur la partie cycle de ton pote pas sur ta partie cycle a toi tu a essayer le cdi l de ton pote et rien a tu essayer avec son carbu tu sera fixer
Revenir en haut Aller en bas
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Lun 9 Juin - 11:57

je vais essayé ce soi si je trouve des durite, je suis obligé de couper les mienes pour changer de carbu, je cous tiendrez au courant,

j'ai pas essayé mon moteur sur le sien mais c'est exactement pareil lorsque j'essaye de démarré avec un des 2 moteurs...

j'en peu plus la...
enfin deja je suis fixé sa vien pas du moteur ! c'est deja sa
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Lun 9 Juin - 12:07

t'as essayé le cdi de ton pote ?
Revenir en haut Aller en bas
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Lun 9 Juin - 12:09

hé oué mais quedal...

possible que sa vienne du carbu meme si il y a de l'escence dedant ?
Revenir en haut Aller en bas
dadycool34
Langue pendue
avatar

Nombre de messages : 400
Age : 25
Date d'inscription : 19/04/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Lun 9 Juin - 13:19

bon je suis rassuré donc deja c'est pas mon moteur
Revenir en haut Aller en bas
tussyto
Langue pendue
avatar

Nombre de messages : 214
Age : 50
Date d'inscription : 23/03/2008

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Lun 9 Juin - 17:48

hello
comme deja dis par d autre daxeur:
ce n est pas q une bougie provoque une belle etincelle veut dire kel est en etat de marche !!!!
essaye donc une bougie neuve ou une bougie fiable
un essai avant et apres sur 2 dax different
en effet une bougie peu claque des le premier essai sans ke tu puisse le soupconner
et good luck
bye
Revenir en haut Aller en bas
http://www.desert-amazigh.com
tussyto
Langue pendue
avatar

Nombre de messages : 214
Age : 50
Date d'inscription : 23/03/2008

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Lun 9 Juin - 17:57

hello
tu peut aussi prendre le bateau
traverser la mare aux canards
et tu fait voir ca a un maitre d ajaccio
bye




ou sinon je te le charge mardi je traverse et te le ramene sous 10 jours
non je plaisante je prends mon VTT
Revenir en haut Aller en bas
http://www.desert-amazigh.com
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Lun 9 Juin - 20:59

j'ai laissé la bougie sur le moteur, donc vu qu'il tournait bien rond avant que je le mette...

c'est épuisant ce dax !!
Revenir en haut Aller en bas
tussyto
Langue pendue
avatar

Nombre de messages : 214
Age : 50
Date d'inscription : 23/03/2008

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Lun 9 Juin - 21:08

hello
alors desolé pour l avis
mais patience a force de deduction et d essai tu entendra le vroum vroum liberateur
enfin esperons avant ke les feuilles tombent et ke la neige arrive sur le grand sud
bye
Revenir en haut Aller en bas
http://www.desert-amazigh.com
dadycool34
Langue pendue
avatar

Nombre de messages : 400
Age : 25
Date d'inscription : 19/04/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Mar 10 Juin - 6:57

moi j ai aussi l'etincelle mais pour plus de securité je vais changer condensateur et vis platinées comme sa au moins
Revenir en haut Aller en bas
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Mer 11 Juin - 2:30

CA Y EST SA MARCHHHHHEEEEE !!!

c'été le carbu qui ne marchait pas, pourtant l'essence arrivée bien dans la cuve... !!!

wwaouw je me sens libre depuis cet aprem !!! 1 moi et demie qu'il avait plus roulé !!

dadycool34, essaye un autre carbu et dit nous si sa marche


a+
guillaume
Revenir en haut Aller en bas
unmk2mars
Langue pendue
avatar

Nombre de messages : 2321
Age : 26
Date d'inscription : 03/04/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Mer 11 Juin - 2:34

COOL ! joins foireux ? gicleur ?
Revenir en haut Aller en bas
dadycool34
Langue pendue
avatar

Nombre de messages : 400
Age : 25
Date d'inscription : 19/04/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Mer 11 Juin - 7:30

ok je vais directe essayer le carbu de mon skyteam sa devrai aller quand meme ou dois je acheter un truc spec ?
Revenir en haut Aller en bas
[...] Pyr0 [...]
Langue pendue
avatar

Nombre de messages : 979
Age : 24
Date d'inscription : 20/01/2008

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Mer 11 Juin - 17:43

Je suis content pour toi ! Et c'est quoi qui merdait dans le carbu ?
Revenir en haut Aller en bas
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Jeu 12 Juin - 17:50

gicleurs bouchés Thumb down
Revenir en haut Aller en bas
dadycool34
Langue pendue
avatar

Nombre de messages : 400
Age : 25
Date d'inscription : 19/04/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Jeu 12 Juin - 18:28

a moi c pas le gicleur
Revenir en haut Aller en bas
[...] Pyr0 [...]
Langue pendue
avatar

Nombre de messages : 979
Age : 24
Date d'inscription : 20/01/2008

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Jeu 12 Juin - 18:33

Ok, ta mésaventure pourra donc servir à d'autres Wink c'est le point positif xD
Revenir en haut Aller en bas
 
pitin y démarre pas ! [ RESOLU]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: