Mini4Temps | Le rendez-vous des Mini 4 Temps Honda
Bienvenue sur Mini4Temps Honda Dax Team Corsica, premier forum francophone consacré aux Mini4Temps Honda
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda

Mini4Temps | Forum d'entraide et de conseils entre passionnés de Mini4Temps Honda
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 pitin y démarre pas ! [ RESOLU]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: pitin y démarre pas ! [ RESOLU]   Sam 17 Mai - 12:59

Salut a tous,
suite a mes probleme moteur, j'ai du démonter mon moulin, une foi tout bien remonté, j'appuis sur le démarreur electrique et la rien a faire sa démarre pas, je kick, la compression est bonne, mais démarre toujours pas !

il y a une belle étincelle, de l'essence dans le carbu et un peut de fumée qui sort du pot ...

Que doit-je faire ?


merci
guillaume


Dernière édition par guillaume le Mer 11 Juin - 2:30, édité 2 fois
Revenir en haut Aller en bas
homer13
Modérateur
Modérateur
avatar

Nombre de messages : 3783
Age : 48
Date d'inscription : 16/01/2006

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Sam 17 Mai - 13:15

Regarde ton calage distribution thumright

_________________
Comme Homer j'aime manger , boire et faignasser !!!! Ha!! Ha !! doh ! ma famille arrive ....
Revenir en haut Aller en bas
ribellu02
Langue pendue
avatar

Nombre de messages : 156
Age : 105
Date d'inscription : 20/04/2008

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Sam 17 Mai - 13:44

Rentre ta bequille santa
Revenir en haut Aller en bas
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Sam 17 Mai - 13:56

pas de coupe circuit au niveau de la béquille

pour le calage de la distri je fais comment ?
Revenir en haut Aller en bas
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Dim 18 Mai - 13:04

démarre toujours pas !!
ma distri est apparemebnt bien calé, sa peut venir d'ou ?

si il y a un peu de fumé qui sort de l'échapement sa veu dire que le carbu fonctionne bien ?
a+
guillaume
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Dim 18 Mai - 13:37

Mon truc quand ma réplique démarrait pas :

tu ouvres le bouchon d'essence, tu nettoies le goulot avec un chiffon et tu souffles bien fort dans ton réservoir.
(ne le fais pas avec un compresseur c'est trop puissant)

C'est très c... comme méthode, mais ça marche quand, bien sûr, tout le reste fonctionne.

@+
Marchi
Revenir en haut Aller en bas
unmk2mars
Langue pendue
avatar

Nombre de messages : 2321
Age : 26
Date d'inscription : 03/04/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Dim 18 Mai - 14:20

il faut preciser que tu as demonter le moteur car il calais severement et que tu l'as remonter ...

tu as changé quoi ? piston ? segments ? cylindre ?


tu as vérifié ta compression ?
Revenir en haut Aller en bas
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Dim 18 Mai - 16:39

j'ai rien changer dessus, le mécano ma dit que piston segment et cylindre été ok.

ma compression est bonne aussi !
je vient de nettoyer mon carbu pour etre sur que se ne venai pas de là...

j'ai fait ta technique marchi mais rien du tout !

voila voila sa fais 2 semaine que je suis piéton j'en est marrrre !
Revenir en haut Aller en bas
Clito
Langue pendue
avatar

Nombre de messages : 290
Age : 24
Date d'inscription : 26/04/2008

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Dim 18 Mai - 18:52

met toi en 2eme cour a coté et lache l'embrayage voir si il va demaré , sinon :s
Revenir en haut Aller en bas
unmk2mars
Langue pendue
avatar

Nombre de messages : 2321
Age : 26
Date d'inscription : 03/04/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Dim 18 Mai - 18:53

Clito a écrit:
met toi en 2eme cour a coté et lache l'embrayage voir si il va demaré , sinon :s

ouép !


tu as remonter ta chaine ? tu as tésté la compression comment ?





vend moi ton moteur Sad Sad Sad Sad ^^
Revenir en haut Aller en bas
Clito
Langue pendue
avatar

Nombre de messages : 290
Age : 24
Date d'inscription : 26/04/2008

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Dim 18 Mai - 19:15

et moi ton cadre Very Happy
Revenir en haut Aller en bas
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Dim 18 Mai - 22:55

héé hhéé les gars, mon dax a une grande valeur sentimentale je vendrai pas pour l'instant ^^ sauf si il n'y a rien a faire pour le moteur !

J'ai essayé de courir a coté sa fais rien du tout, enfin comme si j'avai coupé le contact dans une descente... et quand j'accélere sa fais comme si il se noyé...

la compression est bonne rien a dire a ce niveau, tout a l'heure j'ai re-vérifié la distri mais c'est nikel aussi !-

alors d'autre proposition ?

merci
guillaume
Revenir en haut Aller en bas
unmk2mars
Langue pendue
avatar

Nombre de messages : 2321
Age : 26
Date d'inscription : 03/04/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Dim 18 Mai - 23:01

guillaume a écrit:
héé hhéé les gars, mon dax a une grande valeur sentimentale je vendrai pas pour l'instant ^^ sauf si il n'y a rien a faire pour le moteur !

J'ai essayé de courir a coté sa fais rien du tout, enfin comme si j'avai coupé le contact dans une descente... et quand j'accélere sa fais comme si il se noyé...

la compression est bonne rien a dire a ce niveau, tout a l'heure j'ai re-vérifié la distri mais c'est nikel aussi !-

alors d'autre proposition ?

merci
guillaume

tu as bien remis tous les joins ? surtout ceux du carbu ?
Revenir en haut Aller en bas
homer13
Modérateur
Modérateur
avatar

Nombre de messages : 3783
Age : 48
Date d'inscription : 16/01/2006

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Dim 18 Mai - 23:02

Ton cdi t'as quitté Thumb down

ça mais arrivé en essayant 1 cdi kitaco qu'on voulait me vendre Thumb down

Le mien d'origine ,mon dax demarrait et avec le kitaco rien Thumb down cdi mort Thumb down

_________________
Comme Homer j'aime manger , boire et faignasser !!!! Ha!! Ha !! doh ! ma famille arrive ....
Revenir en haut Aller en bas
christian
Rang: Administrateur
avatar

Nombre de messages : 17671
Age : 54
Date d'inscription : 16/03/2005

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Dim 18 Mai - 23:08

salut
oui tu peux faire un essai avec un autre CDI pour voir ce que ça donne
à+brice4
Revenir en haut Aller en bas
http://www.wataparts.fr
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Dim 18 Mai - 23:49

je vais essayé de me procuré un cdi pour voir si ca marche

si c'est ca comment il a fait pour cramer ?

en tout cas merci a tous pour votre aide vraiment top ce forum Smile
Revenir en haut Aller en bas
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Mar 20 Mai - 20:27

j'ai l'étincelle donc mon cdi n'est pas mort...

d'autre proposition ?
Revenir en haut Aller en bas
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Mer 21 Mai - 20:29

UP UP UP
Revenir en haut Aller en bas
madassien
Langue pendue
avatar

Nombre de messages : 730
Age : 24
Date d'inscription : 21/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Mer 21 Mai - 20:40

essaye de la pousser a deux (un qui te pousse et toi dessus près a partir), et n'hésite pas a la faire tourné sur une bonne centaine de mètres !!!

quand j'ai démonter, et remonter mon haut moteur, il fallait qu'il tourne pour que tout ce mette en place.

seulement avec le kick ou le démarreur, le moteur se noyait donc pas possible de le démarrer.

@++
Revenir en haut Aller en bas
http://www.airstar.free.fr/
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Mer 21 Mai - 20:55

bon ba c'est parti pour faire toue ma rue en poussant Smile
Revenir en haut Aller en bas
madassien
Langue pendue
avatar

Nombre de messages : 730
Age : 24
Date d'inscription : 21/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Mer 21 Mai - 21:20

bonne chance ^^

sa fera du spectacle au voisins ^^

@++
Revenir en haut Aller en bas
http://www.airstar.free.fr/
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Sam 24 Mai - 11:11

Salut !

sa y est je me suis crevé a courir a coté de mon dax mais toujours rien,

Par contre a un moment, j'ai enlever l'anti parasite de la bougie et j'ai essayé de démarré pour voir ce que sa donné... il se comporte exactement pareil avec l'anti parasite et sans...

et pourtant ya une étincelle a la bougie !!

je comprend plus rien !
Revenir en haut Aller en bas
madassien
Langue pendue
avatar

Nombre de messages : 730
Age : 24
Date d'inscription : 21/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Sam 24 Mai - 11:40

ta essayer de nettoyer la bougie et de vérifier l'écartement de l'électrode ???

@++
Revenir en haut Aller en bas
http://www.airstar.free.fr/
guillaume
Langue pendue
avatar

Nombre de messages : 577
Date d'inscription : 05/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Sam 24 Mai - 12:05

l'écartement des electrodes c'est bon et la bougie est nettoyé...

est ce que le bougie a pu cramer ? est ce que c'est la peine que j'en essaye une autre ?
Revenir en haut Aller en bas
madassien
Langue pendue
avatar

Nombre de messages : 730
Age : 24
Date d'inscription : 21/06/2007

MessageSujet: Re: pitin y démarre pas ! [ RESOLU]   Sam 24 Mai - 13:05

ben si tu en a une, ou si quelqu'un peut t'en passer une, oui sa vaut le coup d'essayer.
Revenir en haut Aller en bas
http://www.airstar.free.fr/
 
pitin y démarre pas ! [ RESOLU]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini4Temps | Le rendez-vous des Mini 4 Temps Honda :: Mini4Temps | Forums Généraux :: Conseils techniques-
Sauter vers: